MintUpdate 4.2.6 ya funciona con LMDE

Los usuarios de LMDE nos quejábamos porque la herramienta de actualización, mintUpdate, no funcionaba para Debian. Al parecer ya se ha corregido y con la versión 4.2.6 ya podemos utilizarla. Aunque yo sigo prefiriendo mi Synaptic de toda la vida, desde aquí mis agradecimientos para el team de Linux Mint por su constante labor en mejorar su producto.😀

MintUpdate 4.2.6 ya funciona con LMDE

3 comentarios en “MintUpdate 4.2.6 ya funciona con LMDE

  1. Reisilver dijo:

    la verdad la distro LMDE es una gran opción Ubuntu por sus razones que son respetadas por mí no desea apostar por una versión rolling release , lo bueno es que Linux Mint apuesta por una basada en DEBIAN lo cual me parece genial , probe sabayon lo malo es que bajaba muchos paquetes como 7 gb lo cual no era problema sino que no me permitía volver a usar los paquetes para instalar en otros PCs , con Debian y derivados eso es fácil crear un repo local en una carpeta con dpkg scanpackages , jejejejjejejejejeje tengo un PCLinux 2010 en otra partición tb rolling release últimamente mi preferencia son para distros rolling release sabayon tb es rolling release pero las distros rolling release basadas en debian le sacan la lengua a sabayon en el repo local desde carpeta desde ya gracias por leer………………….

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s